Quotes don't seem to work

This thread is closed for posting.

page 1 of 1 4 total items

shyxsakura

Retired Moderator

shyxsakura

poopoo

Cancel


I do know how to quote things, but there seems to be a fault in the guestbook..

In my guestbook, i can't seem to quote any of my posters post... (just the regular quote... and not the 'quote in gb')

is there a problem like that here?

EternalParadox

Retired Moderator

EternalParadox

.:Enigma Mod:.

Cancel

interesting. after reading your post I decided to try it out in my guestbook. I too experience this problem. The quote in guestbook feature works fine, but the regular "quote" feature gives me this error:


Not Found

The requested URL /_members/thread/88447/compose/ was not found on this server.

Additionally, a 403 Forbidden error was encountered while trying to use an ErrorDocument to handle the request.


Can sheqel please take a look at this? thanks. :)

merged: 11-21-2005 ~ 05:24am
by the way, this seems to be only a problem with guestbooks. it is not a problem for the forums.

EternalParadox
Previously the Forum, Vector Art, and Policy Moderator

  • Nov 20, 2005

Andulien

Andulien

~Dark Angel~

Cancel

No not only with the guestbooks but also with the groups (which have more than just this problem: Edit Merged Post Impossible. )
Could this be connected with that, that the groups and userpages share the same adress?

Signature Image
Proud Creator & Administrator of:
.::Love-to-Stars::.
If you love watching the Stars or night sky than this is the right group for you.

Sheqel

Administrator

Sheqel

Cancel

all fixed

page 1 of 1 4 total items

Back to Bug Reports | Active Threads | Forum Index

Only members can post replies, please register.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read more.