userpage problem

This thread is closed for posting.

page 1 of 1 3 total items

Lura-Sharal

Lura-Sharal

deviant

Cancel

Hi

is there anyone who could probably take a glance at my userpage and can tell me how it is theat it looks so... destroyed?
I didn't change anything about it. It's the same as ever and it worked all the time.
But since yesterday evening it's somehow ruined and I don't know why... I didn't even touch the control panel...

hope you can help me.
thanx, Lu

btw. the same problem can be seen in the japaneselover-group (e.g. on the right side)

somebodyelse

Retired Moderator

somebodyelse

Pacman's mouthpiece

Cancel

Tama-Neko reported the offending posts, so I actually had your stuff fixed before I even saw this thread. I love the easy ones. XD

What causes that is when somebody's not careful with their quote tags, or the system cuts some out (like if people have a whole page of quotes bouncing back and forth), there'll be either quotes started and not ended, or quotes ended that were never started to begin with.

The fastest way to get it fixed in the future is to report the last post that looks "normal" and put "userpage corrupted" or something to that effect.

And with that, I'm closing this thread.

Signature Image
"Searchin' for my lost shaker of salt..." -Jimmy Buffett

Aoi Nishimata goodies! Check my gallery out!

Lura-Sharal

Lura-Sharal

deviant

Cancel

thanks a lot, somebodyelse ^.^

page 1 of 1 3 total items

Back to Minitokyo Discussions | Active Threads | Forum Index

Only members can post replies, please register.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read more.